Start Your Installation



PHP_Version  
PHP 5.2.4 or higher.


zlib  
zlib extension is Active.


xml  
XML extension is Active.


MySQL_Connect  
Function Exists.


GD_Libraray  
GD Library is Active.


Mod_Rewrite  
Module Rewrite is installed.


ionCube_Loader  
Requires the ionCube PHP Loader ioncube_loader_lin_7.4.so to be installed.


Please Active or Extend your server with the necessary Requirement extension or modules.